Version 1.1.1.
[hivex.git] / hivex / Makefile.am
index 66c5bf1..51a7376 100644 (file)
@@ -23,7 +23,6 @@ EXTRA_DIST = \
        hivexget.pod \
        hivexget \
        hivexsh.pod \
-       LICENSE \
        example1 \
        example2 \
        example3 \
@@ -36,7 +35,8 @@ lib_LTLIBRARIES = libhivex.la
 libhivex_la_SOURCES = \
   hivex.c \
   hivex.h \
-  byte_conversions.h
+  byte_conversions.h \
+  gettext.h
 
 libhivex_la_LDFLAGS = -version-info 0:0:0 $(LTLIBINTL) $(LTLIBTHREAD)
 libhivex_la_CFLAGS = $(WARN_CFLAGS) $(WERROR_CFLAGS)