resize: Include stamp file for manpage in CLEANFILES.
[libguestfs.git] / resize / Makefile.am
index 93c193e..838c78d 100644 (file)
@@ -71,6 +71,8 @@ stamp-virt-resize.pod: virt-resize.pod
          $<
        touch $@
 
+CLEANFILES += stamp-virt-resize.pod
+
 # Tests.
 
 random_val := $(shell awk 'BEGIN{srand(); print 1+int(255*rand())}' < /dev/null)