Begin to add the upload and download commands.
[libguestfs.git] / python / Makefile.am
index 6438d45..86ece8d 100644 (file)
@@ -26,6 +26,8 @@ if HAVE_PYTHON
 
 pythondir = $(PYTHON_SITE_PACKAGES)
 
+python_DATA = guestfs.py
+
 python_LTLIBRARIES = libguestfsmod.la
 
 libguestfsmod_la_SOURCES = guestfs-py.c